10 febbraio 2014! Aggiornamento plug-in e cordova Apache!

http://cordova.apache.org/#news

Usate phone gap?

Usate uno dei suoi utilissimi plug-in?

Lo sapete che vengono da cordova apache, no?  bhè, allora aggiornateli usando npm, ovvero Node packet manager!

E’ comodo, veloce e da riga di comando!

sudo npm update -g cordova

sudo npm update -g plugman

sudo npm update -g phonegap